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Word 2016 : A GCF

Breaks

Introduction

When you're working on a multi-page document, there may be times when you want to have more control over
how exactly the text flows. Breaks can be helpful in these cases. There are many types of breaks to choose from
depending on what you need, including page breaks, section breaks, and column breaks.

Optional: Download our practice document.
Watch the video below to learn more about using breaks in Word.

*Video removed from printing pages

Toinsert a page break:

In our example, the section headers on page three (Monthly Revenue and By Client) are separated from the table
on the page below. And while we could just press Enter until that text reaches the top of page four, it could easily
be shifted around if we added or deleted something in another part of the document. Instead, we'll insert a page

break.

Place the insertion point where you want to create the page break. In our
example, we'll place it at the beginning of our headings.

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=\Word_2016
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Il MONTHLY REVENUE

BY CLIENT
| 4
Clients Quarter 4 Quarter 1

Union Grove Public Schools | $42,600 $53,600
Jarvis Unified School Disfrict | $31,200 $42,400
Melion Foundation | $14,000 $19,000

Right Hand International | $5,200 $6,400

DigiPaws.com | $3,600 $4,400

On the Insert tab, click the Page Break command. Alternatively, you can press
Ctrl+Enter on your keyboard.

H s
File Home Insert Design Layout References
5 - T I
B3 Cover Page D 0 |-—|©‘rl (=] SrnartArt
[ Blank Page —= 11 Chart
Table  Pictures Online Shapes
= Page Break - Pictures - @+ ocreenshot~
Pages Tables Illustrations

The page break will be inserted into the document, and the text will move to the
next page.

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=Word_2016

2/10



3/20/2018 Breaks Tutorial at GCFLearnFree

L vy Chavan,
Eoftware
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| 4
BY CLIENT
Clienfs Quarter 4 Quarter 1
Union Grove Public Schools | $42,600 $53,600
Jarvis Unified School District | $31,200 $42,400
Meillon Foundation | $16,000 $19,000

By default, breaks are invisible. If you want to see the breaks in your document,
click the Show/Hide command on the Home tab.
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9 Tell me more

Section breaks

Section breaks create a barrier between different parts of a document, allowing you to format each section
independently. For example, you may want one section to have two columns without adding columns to the

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=Word_2016 3/10
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entire document. Word offers several types of section breaks.

* Next Page: This option inserts a section break and moves text after the break to
the next page of the document.

e Continuous: This option inserts a section break and allows you to continue
working on the same page.

* Even Page and Odd Page: These options add a section break and move the text
after the break to the next even or odd page. These options may be useful when
you need to begin a new section on an even or odd page (for example, a new
chapter of a book).

Section Breaks

Next Page
Insert a section break and start the new
section on the next page.

-

[ A TP

Continuous
Insert a section break and start the new
section on the same page.

Even Page
Insert a section break and start the new
section on the next even-numbered page.

Odd Page
Insert a section break and start the new
section on the next odd-numbered page.

To insert a section break:
In our example, we'll add a section break to separate a paragraph from a two-column list.
Place the insertion point where you want to create the break. In our example,

we'll place it at the beginning of the paragraph we want to separate from two-
column formatting.

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=\Word_2016 4/10
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CLIENTS OVERVIEW

| 5

The company added 13 new clients to its roster between December 2015 and
January 2014,

NEW CLIENTS

Bancroft Preparatory
Academy

Candy Coaters and Shakes
lce Cream Parlor

Firehouse Dalmatian Rescue
Fly by Day BEvents

General T. Sanders High
School

Homes and Hope Charity
Julia A, Clark Middle School
Little Jumpers Equestrian
Sguad

IMason-Bowers Editing and
Proofreading

« Petferson's Precision
Landscaping

« Shepard, Smith, & Wolfe

e Tillie's Breakfast and Grill

o Wakanda Middle School

I|Of the list above, four of the clients
are schools, three are nonprofits,
and six are small to medium-sized
businesses. New categories of
business clients we serve include
londscaping, event planning, law
firms, and editing houses.

On the Page Layout tab, click the Breaks command, then select the desired

section break from the drop-down menu. In our example, we'll select Continuous

so our paragraph remains on the same page as the columns.

B o- :

File Home Insert

References Mailings

@ @ IE "= Breaks - Indent Spacing

Page Breaks

Margins Orientation Size  Columns

- - - -

Page Setup

-

P B Il

Page
Mark the point at which ocne page ends
and the next page begins.

Column
Indicate that the text following the column
break will begin in the next column,

Text Wrapping
Separate text around objects on web
pages, such as caption text from body text.

Section Breaks

-

PLiCl [ g

Next Page

Insert a section break and start the new
section on the next page.

Continuous

Insert a section break and start the new
section on the same page. D;

Even Page
Insert a section break and start the new
section on the next even-numbered page.

Odd Page
Insert a section break and start the new
section on the next odd-numbered page.

A section break will appear in the document.

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=Word_2016
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NEW CLIENTS

Bancroft Preparatory
Academy

Candy Coaters and Shakes
lce Cream Parlor

Firehouse Dalmatian Rescus
Fly by Day Events

General T. Sanders High
School

Homes and Hope Charity
Julia A, Clark Middle School
Little Jumpers Equestrian
Squad

IMason-Bowers Editing and
Proofreading

Of the list above, four of the clients
are schools, three are nonprofits,
and six are small to medivm-sized
businesses. New caftegories of
business clients we serve include
landscaping, event planning, law
firns, and editing houses.

» Peterson's Precision
Landscaping

+ Shepard, Smith, & Wolfe

s Tillie's Breakfast and Grill

+ Wakanda Middle Scheool

The text before and after the section break can now be formatted separately. In
our example, we'll apply one-column formatting to the paragraph.

H - O

File Home

>

Insert Design Layout

@ @ IE % "= Breaks -

Margins Orientation

- -

) [ Line Numbers =
Size  Columns =
- > bt Hyphenation -

Page § P
One D}
Two
Three
Left
Right

== More Columns...

The formatting will be applied to the current section of the document. In our
example, the text above the section break uses two-column formatting, while the
paragraph below the break uses one-column formatting.

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=\Word_2016
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NEW CLIENTS

Bancroft Preparatory
Academy

Candy Coaters and Shakes
lce Cream Parlor

Firehouse Dalmatian Rescue
Fly by Day Events

General T. Sanders High
School

Homes and Hope Charity
Julia A. Clark Middle School
Little Jumpers Equestrian
Squad

Mason-Bowers Editing and
Proofreading

Peterson’s Precision
Landscaping

Shepard, Smith, & Wolfe
Tillie's Breakfast and Grill
Wakanda Middle Scheol

Cf the list above, four of the clients are schools, three are nonprofits, and six are
small to medium-sized businesses. New caftegories of business clienis we serve
include landscaping, event planning, law firms, and editing houses.

When you want to format the appearance of columns or modify text wrapping around an image, Word offers

Other types of breaks

additional break options that can help:

e Column: When creating multiple columns, you can apply a column break to

balance the appearance of the columns. Any text following the column break will

begin in the next column. To learn more about how to create columns in your

document, visit our lesson on Columns.

* Text wrapping: When text has been wrapped around an image or object, you can
use a text-wrapping break to end the wrapping and begin typing on the line below

the image. Review our lesson on Pictures and Text Wrapping to learn more.

Page Breaks

Page

3

) Fid AL

Mark the point at which cne page ends
and the next page begins.

Column

Indicate that the text following the column
break will begin in the next column,

Text Wrapping
Separate text around objects on web
pages, such as caption text from body text.

To delete a break:

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=\Word_2016
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By default, breaks are hidden. If you want to delete a break, you'll first need to show the breaks in your document.

11

On the Home tab, click the Show/Hide command.
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#— OutlookT
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s InfoPathf

9 Tell me more

Locate the break you want to delete, then place the insertion point at the
beginning of the break.

119
EXECUTIVESUMMARY 1
During the 4t quarter, Westbrook-Farker showed continued- ' '
agrowth and exceeded profit expectations. The new yearis- A A P

starting strong, with January 2014 proving 1o be o profitable -
month. 4

‘

Database software sales are up Dy -13%, subscriptions 4o our online database -
management applications are up by 21%, and capital expenditures in the -
marketing department have decreased since the 3 quarter. v

At the beginning of the month, Brent Summerfield {formerly Business Systems -
Manager) was promotied fo the role of Vice President. Patrick Jarvis assumed -
the role of Web Developerin order o grow and froubleshoot cur onling -
database applications. This has effectively freed up the software development -
team to focus on database solufions that will continue to mest our clients’' -
demands. The sales feam alse hired an additional salesperson and acguired 13-
new clients, including four schools, three nonprofits, and six businesses. 4

becmnne PG € Brea [T |

Press the Delete key. The break will be deleted from the document.
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EXECUTIVE SUMMARY 1

‘

During the 4th quarter, Westbrook-Parker showed continued - v v
growth and exceeded profit expectations. The new yearis- A ‘ P

starting strong, with January 2016 proving o be a profitable -
month. 4

Database software sales are up by -1 3%, subscriptions 10 our online database -
management applications are up by 21%, and capital expenditures in the -
marketing deparment have decreased since the 3¢ quarter. 4

At the beginning of the month, Brent Summerfield {formerly Business Systems -
Manager) was promoted 1o the role of Vice President. Fatrick Jarvis assumed -
the role of ‘Web Developerin order 10 grow and froubleshoot curonling -

database applications. This has effectively freed up the software development -

team to focus on database solutions that will continue to meet our clients’ -

demands. The sales team also hired an additional salesperson and acguired 13-

new clients, including four schools, three nonprofits, and six businesses. 4

ICIienTs report their satisfaction with the flexibility that cur online database -

applications continue o afford them. The marketing department plans to study -

usage trends throughout the -1stand 2ne quarters so that the software -
development feam <an tailor our offerings to best meet demands. farketing -
and sales frends indicate that our overall growth will continue

Challenge!

Open our practice document.

Scroll to the Revenue Projections section near the end of the document.
Remove the page break after the Quarter 2 Projections by Client chart.
Place your cursor at the beginning of the header Web App Projections.

Insert a Next Page section break.

In the Page Setup group on the Layout tab, click the Columns drop-down menu
and choose One. This formats the page back to one column and should allow the
Web App Projections header and the table below it to span across the page. You

will learn more about columns in our next lesson.

When you're finished, the last two pages should look something like this:

https://www.gcflearnfree.org/print/word2016/word-2016-7?playlist=\Word_2016
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| &

REVENUE PROJECTIONS

Quarter 2 Projections by Client

100000
90000 ’M—/
30000 [Protive
70000
£0000 //\
50000 —/
40000 /_/__—-
30000

20000 e

10000

2015Q2 2015Q3 2015 G4 2016 Q1 2016 Q2
= Unicn Grove —Jarvis United s Mellon
——FRightHand ~ ===digipaws.com ===McDowell
—Spaulding = F_Properfics === Ceniral Colege
summary:

» 7 out of ? clients are projected
to increase revenue during + Detailed projection analysis
Quarter 2 heeds to occur for J.F.

» 2clients, J.F. Properties and Properties and digipaws.com
digipaws.com are expected « Confinued support should
to see decreases in revenue. cantinue for Mellon,

» Additional support should be Spaulding, and Right Hand
sent to J.F. Properties and who are showing steady, but
digipaws.com during Q1 slow growth

| 7
WEB APP PROJECTIONS
Applications Quarter 2 Quarter 3
Daigfielder | $130,281 $131,294
Dalfgtoop | $175,235 $171,274
DatabaseReporter | $58,928 $59,134
RounData | $51,238 $52,650
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